Bug 810446 - HWCERT: PowerEdge R520 [Goto Cert]
HWCERT: PowerEdge R520
Status: CLOSED CURRENTRELEASE
Product: Red Hat Hardware Certification
Classification: Red Hat
Component: Red Hat Enterprise Linux (Show other bugs)
5
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Red Hat Hardware Certification
William Gomeringer
http://configure.us.dell.com/dellstor...
PowerEdge
:
: 872253 (view as bug list)
Depends On:
Blocks: 1029487
  Show dependency treegraph
 
Reported: 2012-04-06 03:48 EDT by Dell Linux Certification
Modified: 2016-08-25 05:42 EDT (History)
0 users

See Also:
Fixed In Version: RHEL5.7
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed:
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Knowledge Base (Solution) 78063 None None None Never
Red Hat Knowledge Base (Article) 42346 None None None Never
Certification Workflow Engine(Live) 810446 None None None 2016-08-25 05:42 EDT

  None (edit)
Comment 38 Jianwei Weng 2012-11-27 23:57:14 EST
*** Bug 872253 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.