Bug 810629 - wireshark-1.7.1 is available
wireshark-1.7.1 is available
Status: CLOSED DUPLICATE of bug 834615
Product: Fedora
Classification: Fedora
Component: wireshark (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Jan Safranek
Fedora Extras Quality Assurance
: FutureFeature, Triaged
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-04-07 07:14 EDT by Upstream Release Monitoring
Modified: 2016-12-07 10:20 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-04-11 02:35:41 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Upstream Release Monitoring 2012-04-07 07:14:58 EDT
Latest upstream release: 1.7.1
Current version in Fedora Rawhide: 1.6.6
URL: http://sourceforge.net/api/file/index/project-name/wireshark/mtime/desc/limit/20/rss

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring
Comment 1 Jan Safranek 2012-04-11 02:35:41 EDT
1.7.1 is experimental release, stable release will be 1.8.x
Comment 2 Peter Lemenkov 2016-12-07 10:20:02 EST

*** This bug has been marked as a duplicate of bug 834615 ***

Note You need to log in before you can comment on or make changes to this bug.