Bug 812419 - HWCERT: Sun Blade X6270 M3 [Goto Cert]
HWCERT: Sun Blade X6270 M3
Status: CLOSED CURRENTRELEASE
Product: Red Hat Hardware Certification
Classification: Red Hat
Component: Red Hat Enterprise Linux (Show other bugs)
6
All Linux
medium Severity medium
: ---
: ---
Assigned To: Red Hat Hardware Certification
default-tam-list@redhat.com
http://www.oracle.com/us/products/ser...
Sun
:
: 839449 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-04-13 12:41 EDT by anna.pereira
Modified: 2016-09-29 05:06 EDT (History)
4 users (show)

See Also:
Fixed In Version: RHEL6.1
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed:
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Knowledge Base (Solution) 119233 None None None Never
Red Hat Knowledge Base (Solution) 73773 None None None Never
Certification Workflow Engine(Live) 812419 None None None 2016-09-29 05:06 EDT

  None (edit)
Comment 37 Yunlong Xue 2012-07-13 01:04:00 EDT
*** Bug 839449 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.