Bug 813221 - Site Export/Import doesn't work in IE9
Site Export/Import doesn't work in IE9
Status: CLOSED DUPLICATE of bug 794208
Product: JBoss Enterprise Portal Platform 5
Classification: JBoss
Component: Portal (Show other bugs)
5.2.1.CR02
Unspecified Windows
unspecified Severity high
: ---
: ---
Assigned To: Default User
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-04-17 05:21 EDT by vramik
Modified: 2012-04-17 11:28 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-04-17 11:28:38 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
screenshot (485.39 KB, image/png)
2012-04-17 05:21 EDT, vramik
no flags Details

  None (edit)
Description vramik 2012-04-17 05:21:46 EDT
Created attachment 577962 [details]
screenshot

Description of problem:
Some elements are missing in page Site Export/Import when using IE9. I'm attaching screenshot.

Steps to Reproduce:
1. open portal in IE9 and sign in as a root
2. go to Group -> Administration -> Site Export/Import
Comment 1 Miroslav Cupák 2012-04-17 11:28:38 EDT

*** This bug has been marked as a duplicate of bug 794208 ***

Note You need to log in before you can comment on or make changes to this bug.