Bug 813532 - RFE , please build EPEL6 perl-AppConfig
RFE , please build EPEL6 perl-AppConfig
Status: CLOSED CANTFIX
Product: Fedora EPEL
Classification: Fedora
Component: perl-AppConfig (Show other bugs)
el5
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: rob
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-04-17 15:17 EDT by Steve Traylen
Modified: 2014-06-03 08:40 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2014-06-03 08:40:57 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Steve Traylen 2012-04-17 15:17:20 EDT
Hi,

I was hoping you could build and release perl-AppConfig within EPEL6.

I just verified that the current f18 package builds unmodified in an el6 mock.

Many Thanks

Steve.
Comment 1 Steve Traylen 2014-06-03 08:40:57 EDT
perl-AppConfig seems to be in main RHEL now.

Note You need to log in before you can comment on or make changes to this bug.