Bug 814421 - [BETA 17] no background image
[BETA 17] no background image
Status: CLOSED DUPLICATE of bug 722363
Product: Fedora
Classification: Fedora
Component: grub2 (Show other bugs)
17
x86_64 Linux
unspecified Severity medium
: ---
: ---
Assigned To: Peter Jones
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-04-19 16:24 EDT by Account closed by user
Modified: 2012-04-19 17:37 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-04-19 17:15:30 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Account closed by user 2012-04-19 16:24:03 EDT
black bg with white letters.
Comment 1 Mads Kiilerich 2012-04-19 17:15:30 EDT

*** This bug has been marked as a duplicate of bug 722363 ***
Comment 2 Account closed by user 2012-04-19 17:37:00 EDT
/boot/grub/splash.xpm.gz  /boot/grub2/themes/starfield/*

what is that for ?

Note You need to log in before you can comment on or make changes to this bug.