Bug 814789 - HWCERT: Sun Fire X4170 M3 [Goto Cert]
HWCERT: Sun Fire X4170 M3
Status: CLOSED CURRENTRELEASE
Product: Red Hat Hardware Certification
Classification: Red Hat
Component: Red Hat Enterprise Linux (Show other bugs)
6
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Red Hat Hardware Certification
Jason Willeford
http://www.oracle.com/us/products/ser...
Sun Fire
:
: 839436 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-04-20 12:54 EDT by rdh226
Modified: 2016-08-27 12:45 EDT (History)
4 users (show)

See Also:
Fixed In Version: RHEL6.1
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed:
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Knowledge Base (Solution) 73773 None None None Never
Certification Workflow Engine(Live) 814789 None None None 2016-08-27 12:45 EDT

  None (edit)
Comment 17 Jianwei Weng 2012-07-13 01:14:49 EDT
*** Bug 839436 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.