Bug 816039 - Reference to upstream names should be changed
Reference to upstream names should be changed
Status: CLOSED DUPLICATE of bug 809787
Product: CloudForms Cloud Engine
Classification: Red Hat
Component: aeolus-conductor (Show other bugs)
1.0.0
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Angus Thomas
Rehana
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-04-25 02:39 EDT by Rehana
Modified: 2012-08-29 10:57 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-04-30 12:29:16 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
deployable (230.39 KB, image/png)
2012-04-25 02:39 EDT, Rehana
no flags Details
pool (214.09 KB, image/png)
2012-04-25 02:40 EDT, Rehana
no flags Details

  None (edit)
Description Rehana 2012-04-25 02:39:41 EDT
Created attachment 580069 [details]
deployable

Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.PFA the attached screen shots 
2.
3.
  
Actual results:


Expected results:
Should be changed to corresponding product names

Additional info:
 rpm -qa | grep aeolus
aeolus-conductor-doc-0.8.12-1.el6_2.noarch
aeolus-configure-2.5.3-1.el6.noarch
aeolus-conductor-daemons-0.8.12-1.el6_2.noarch
aeolus-conductor-0.8.12-1.el6_2.noarch
rubygem-aeolus-image-0.3.0-12.el6.noarch
aeolus-all-0.8.12-1.el6_2.noarch
rubygem-aeolus-cli-0.3.1-1.el6.noarch
Comment 1 Rehana 2012-04-25 02:40:12 EDT
Created attachment 580070 [details]
pool
Comment 2 wes hayutin 2012-04-30 12:29:16 EDT

*** This bug has been marked as a duplicate of bug 809787 ***

Note You need to log in before you can comment on or make changes to this bug.