Bug 816213 - Policy guide should describe the wlan requirement
Policy guide should describe the wlan requirement
Status: CLOSED CURRENTRELEASE
Product: Red Hat Hardware Certification Program
Classification: Red Hat
Component: Hardware Catalog (Show other bugs)
3.2
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: hwcert-catalog
http://hardware.redhat.com/doc
:
Depends On: 815939
Blocks: 812977
  Show dependency treegraph
 
Reported: 2012-04-25 09:52 EDT by Rob Landry
Modified: 2015-06-29 05:11 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-06-29 05:11:33 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Rob Landry 2012-04-25 09:52:44 EDT
Description of problem:

The wlan test was added to v7 in a prior release; the wlan test is not listed as required for wireless.  This test is mostly informational but it assists in a cleaner review as the connection can be verified instead of just the bandwidth.  The wlan test has been auto planned since it was added, the catalog is also being updated to display this wlan results.

Note You need to log in before you can comment on or make changes to this bug.