Bug 816912 - SOA_Programmers_Guide 5.3 - Section 4.1.3
SOA_Programmers_Guide 5.3 - Section 4.1.3
Status: CLOSED NOTABUG
Product: JBoss Enterprise SOA Platform 5
Classification: JBoss
Component: Documentation, doc-ESB_Programmers_Guide (Show other bugs)
5.3.0 GA
Unspecified Unspecified
urgent Severity urgent
: GA
: 5.3.0 GA
Assigned To: Suz
ecs-bugs
: Documentation
Depends On: 780668
Blocks:
  Show dependency treegraph
 
Reported: 2012-04-27 05:57 EDT by Martin Vecera
Modified: 2014-11-09 18:03 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-04-27 06:00:20 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Martin Vecera 2012-04-27 05:57:08 EDT
It seems that a major part of this section has been removed instead of introducing a fix. Logging this bug as a TODO reminder. The removed parts contain important information and should be placed back.

Issues to be solved are described here - https://bugzilla.redhat.com/show_bug.cgi?id=780668#c24

The first one seems to be fixed already.
Comment 1 Martin Vecera 2012-04-27 06:00:20 EDT
Sorry for the confusion, I looked in a wrong section - this is actually fixed completely.

Note You need to log in before you can comment on or make changes to this bug.