Bug 817476 - missing exit ${RETVAL} in portreserve service
missing exit ${RETVAL} in portreserve service
Status: CLOSED DUPLICATE of bug 614924
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: portreserve (Show other bugs)
6.4
All Linux
medium Severity medium
: rc
: 6.4
Assigned To: Tim Waugh
qe-baseos-daemons
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-04-30 04:00 EDT by Daniel Kwon
Modified: 2012-04-30 10:02 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-04-30 10:02:42 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 4 Tim Waugh 2012-04-30 10:02:42 EDT

*** This bug has been marked as a duplicate of bug 614924 ***

Note You need to log in before you can comment on or make changes to this bug.