Bug 818816 - [abrt] kernel: [449328.081998] BUG: soft lockup - CPU#5 stuck for 22s! [Xorg:1012]
[abrt] kernel: [449328.081998] BUG: soft lockup - CPU#5 stuck for 22s! [Xorg:...
Status: CLOSED DUPLICATE of bug 818815
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
16
i686 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Kernel Maintainer List
Fedora Extras Quality Assurance
abrt_hash:1bedce375f5d80adfe23490e35b...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-05-04 01:31 EDT by HackNup
Modified: 2012-05-04 07:45 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-05-04 07:45:56 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (4.03 KB, text/plain)
2012-05-04 01:31 EDT, HackNup
no flags Details

  None (edit)
Description HackNup 2012-05-04 01:31:00 EDT
libreport version: 2.0.8
abrt_version:   2.0.7
cmdline:        BOOT_IMAGE=/vmlinuz-3.3.2-1.fc16.i686.PAE root=/dev/mapper/VolGroup-lv_root ro rd.md=0 rd.dm=0 rd.lvm.lv=VolGroup/lv_swap KEYTABLE=us quiet SYSFONT=latarcyrheb-sun16 rhgb rd.lvm.lv=VolGroup/lv_root rd.luks=0 LANG=en_US.UTF-8
kernel:         3.3.2-1.fc16.i686.PAE
reason:         [449328.081998] BUG: soft lockup - CPU#5 stuck for 22s! [Xorg:1012]
time:           Tue 24 Apr 2012 08:00:27 PM CDT

backtrace:      Text file, 4130 bytes
Comment 1 HackNup 2012-05-04 01:31:03 EDT
Created attachment 582030 [details]
File: backtrace
Comment 2 Josh Boyer 2012-05-04 07:45:56 EDT

*** This bug has been marked as a duplicate of bug 818815 ***

Note You need to log in before you can comment on or make changes to this bug.