Bug 819225 - Update to meld 1.6.0
Update to meld 1.6.0
Status: CLOSED WONTFIX
Product: Fedora EPEL
Classification: Fedora
Component: meld (Show other bugs)
el6
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Lubomir Rintel
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-05-05 15:04 EDT by David Ward
Modified: 2013-11-19 04:42 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-11-19 04:42:27 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description David Ward 2012-05-05 15:04:45 EDT
Meld 1.6.0 has been pushed to Fedora 15, 16, and 17. The source RPM rebuilds under EPEL 6 without any modifications and works great -- please push this update to EPEL 6 as well.
Comment 1 Christopher Meng 2013-10-24 10:47:11 EDT
News?
Comment 2 Christopher Meng 2013-11-08 08:43:10 EST
ping.
Comment 3 Lubomir Rintel 2013-11-18 17:21:36 EST
We generally frown upon bothering the users with version rebases without a good reason in EPEL.

What's your reason?
Comment 4 Christopher Meng 2013-11-19 04:42:27 EST
Ok.

I got the answer.

Note You need to log in before you can comment on or make changes to this bug.