Bug 819728 - HWCERT: Intel Server Board S2600GZ [Goto Cert]
HWCERT: Intel Server Board S2600GZ
Status: CLOSED CURRENTRELEASE
Product: Red Hat Hardware Certification
Classification: Red Hat
Component: Red Hat Enterprise Linux (Show other bugs)
6
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Red Hat Hardware Certification
Jason Willeford
http://www.intel.com/support/motherbo...
Intel Server Board
:
: 833635 833638 845409 853303 855214 871649 961172 961173 (view as bug list)
Depends On:
Blocks: 1024591
  Show dependency treegraph
 
Reported: 2012-05-08 01:18 EDT by Qian Sim
Modified: 2013-10-31 09:06 EDT (History)
2 users (show)

See Also:
Fixed In Version: RHEL6.2
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed:
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Knowledge Base (Article) 499223 None None None Never

  None (edit)
Comment 24 Yunlong Xue 2012-07-05 21:42:30 EDT
*** Bug 833638 has been marked as a duplicate of this bug. ***
Comment 25 Yunlong Xue 2012-07-05 21:42:39 EDT
*** Bug 833635 has been marked as a duplicate of this bug. ***
Comment 26 Jianwei Weng 2012-08-06 05:35:02 EDT
*** Bug 845409 has been marked as a duplicate of this bug. ***
Comment 27 Jianwei Weng 2012-09-07 01:18:39 EDT
*** Bug 855214 has been marked as a duplicate of this bug. ***
Comment 28 Yunlong Xue 2012-09-12 03:22:59 EDT
*** Bug 853303 has been marked as a duplicate of this bug. ***
Comment 29 Jianwei Weng 2012-11-02 04:58:56 EDT
*** Bug 871649 has been marked as a duplicate of this bug. ***
Comment 30 Yunlong Xue 2013-05-08 23:40:39 EDT
*** Bug 961172 has been marked as a duplicate of this bug. ***
Comment 31 Yunlong Xue 2013-05-08 23:41:59 EDT
*** Bug 961173 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.