Bug 820114 - HWCERT: BladeCenter HS23E [Goto Cert]
HWCERT: BladeCenter HS23E
Status: CLOSED CURRENTRELEASE
Product: Red Hat Hardware Certification
Classification: Red Hat
Component: Red Hat Enterprise Linux (Show other bugs)
5
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Red Hat Hardware Certification
Ibm-hwcert-internal
http://www.redbooks.ibm.com/redpapers...
BladeCenter
:
: 835992 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-05-09 04:20 EDT by Kevin Li
Modified: 2016-09-04 07:10 EDT (History)
4 users (show)

See Also:
Fixed In Version: RHEL5.7
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed:
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Certification Workflow Engine(Live) 820114 None None None 2016-09-04 07:10 EDT

  None (edit)
Comment 43 Yunlong Xue 2012-06-28 01:10:23 EDT
*** Bug 835992 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.