Bug 820717 - footer " Format For Printing - XML - Clone This Bug" is repeated twice
footer " Format For Printing - XML - Clone This Bug" is repeated...
Status: CLOSED DUPLICATE of bug 817732
Product: Bugzilla
Classification: Community
Component: User Interface (Show other bugs)
4.2
Unspecified Unspecified
low Severity low (vote)
: ---
: ---
Assigned To: Simon Green
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-05-10 14:51 EDT by Kevin Baker
Modified: 2014-12-01 18:09 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-05-10 18:11:28 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Kevin Baker 2012-05-10 14:51:44 EDT
Description of problem:

https://partner-bugzilla.redhat.com/show_bug.cgi?id=123456

If you look at the bottom of the bug you'll see this jumble


Format For Printing  - XML  - Clone This Bug New Bug For 'Fedora' -  Format For Printing  - XML  - Clone This Bug  - Top of page
First Last Prev Next    This bug is not in your last search results.
Comment 1 Simon Green 2012-05-10 18:11:28 EDT
Ryan fixed this as part of his redesign, so I'll leave it in until this is done.

  -- simon

*** This bug has been marked as a duplicate of bug 817732 ***

Note You need to log in before you can comment on or make changes to this bug.