Bug 821689 - sqlite-3.7.12 is available
sqlite-3.7.12 is available
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: sqlite (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Panu Matilainen
Fedora Extras Quality Assurance
: FutureFeature, Triaged
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-05-15 06:55 EDT by Upstream Release Monitoring
Modified: 2012-06-26 06:21 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-06-26 06:21:39 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Upstream Release Monitoring 2012-05-15 06:55:23 EDT
Latest upstream release: 3.7.12
Current version in Fedora Rawhide: 3.7.11
URL: http://www.sqlite.org/news.html

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring
Comment 1 fda 2012-05-30 21:55:42 EDT
SQlite 3.7.12.1 is available since 2012-May-22. See http://www.sqlite.org/draft/news.html
Comment 2 Panu Matilainen 2012-06-26 06:21:39 EDT
Rawhide sqlite has been updated to 3.7.13 now.

Note You need to log in before you can comment on or make changes to this bug.