Bug 821869 - Fail-back and fail-over chapter needed in Red Hat Storage 2.0 User Guide
Fail-back and fail-over chapter needed in Red Hat Storage 2.0 User Guide
Status: CLOSED DUPLICATE of bug 818136
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: doc-User_Guide (Show other bugs)
2.0
Unspecified Unspecified
unspecified Severity high
: ---
: ---
Assigned To: Divya
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-05-15 11:48 EDT by Scott Haines
Modified: 2015-01-22 10:29 EST (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-05-16 02:39:50 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Scott Haines 2012-05-15 11:48:28 EDT

    
Comment 2 Divya 2012-05-16 02:39:50 EDT
There is already a RFE bug raised for this feature. Please follow this bug for updates: https://bugzilla.redhat.com/show_bug.cgi?id=818136

*** This bug has been marked as a duplicate of bug 818136 ***

Note You need to log in before you can comment on or make changes to this bug.