Bug 823424 - Setting new comments to private by default does not work
Setting new comments to private by default does not work
Status: CLOSED DUPLICATE of bug 823364
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
4.2
Unspecified Unspecified
unspecified Severity high (vote)
: ---
: ---
Assigned To: PnT DevOps Devs
: Regression
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-05-21 04:42 EDT by Leonid Zhaldybin
Modified: 2014-11-09 17:38 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-05-21 05:13:38 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 Simon Green 2012-05-21 05:13:38 EDT

*** This bug has been marked as a duplicate of bug 823364 ***

Note You need to log in before you can comment on or make changes to this bug.