Bug 823455 - ami-78f22c65 6.3 i386 sa-east-1
ami-78f22c65 6.3 i386 sa-east-1
Status: CLOSED DUPLICATE of bug 823544
Product: Cloud Image Validation
Classification: Red Hat
Component: images (Show other bugs)
RHEL6.3
i386 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: wes hayutin
mkovacik
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-05-21 06:06 EDT by mkovacik
Modified: 2012-05-21 09:57 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-05-21 09:57:50 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description mkovacik 2012-05-21 06:06:37 EDT

    
Comment 1 mkovacik 2012-05-21 09:57:50 EDT
Error in python-bugzilla prevents validation tools reporting progress.

*** This bug has been marked as a duplicate of bug 823544 ***

Note You need to log in before you can comment on or make changes to this bug.