Bug 823763 - nfs: showmount does not display the new volume
nfs: showmount does not display the new volume
Status: CLOSED DUPLICATE of bug 823768
Product: GlusterFS
Classification: Community
Component: nfs (Show other bugs)
pre-release
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Vinayaga Raman
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-05-22 02:09 EDT by Saurabh
Modified: 2016-01-19 01:10 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-05-22 03:47:20 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Saurabh 2012-05-22 02:09:38 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Rajesh 2012-05-22 02:19:37 EDT
can you check this happens even after 5-8 seconds after you create the second volume?
Comment 2 Rajesh 2012-05-22 03:47:20 EDT

*** This bug has been marked as a duplicate of bug 823768 ***

Note You need to log in before you can comment on or make changes to this bug.