Bug 824236 - Cannot remove "FailQA" tag
Cannot remove "FailQA" tag
Status: CLOSED DUPLICATE of bug 823645
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
4.2
All All
unspecified Severity high (vote)
: ---
: ---
Assigned To: Simon Green
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-05-23 00:00 EDT by Gris Ge
Modified: 2014-10-12 18:48 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-05-23 00:08:48 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Gris Ge 2012-05-23 00:00:34 EDT
Description of problem:
Please take Bug #744210 as an example.

It has been verified, when I try to remove "FailQA" in "verify", bugzilla refuse to do so.

Version-Release number of selected component (if applicable):
Current production, 4.2

How reproducible:
100%

Steps to Reproduce:
1. try to remove "FailQA" flag.
2.
3.
  
Actual results:
fail

Expected results:
pass

Additional info:
Comment 1 Simon Green 2012-05-23 00:08:48 EDT

*** This bug has been marked as a duplicate of bug 823645 ***

Note You need to log in before you can comment on or make changes to this bug.