Bug 827892 - SELinux is preventing /usr/lib/xulrunner-2/plugin-container from 'create' accesses on the sock_file socket-10640-812321652.
SELinux is preventing /usr/lib/xulrunner-2/plugin-container from 'create' acc...
Status: CLOSED DUPLICATE of bug 824438
Product: Fedora
Classification: Fedora
Component: selinux-policy (Show other bugs)
i686 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Miroslav Grepl
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2012-06-03 10:19 EDT by youzhihong
Modified: 2012-06-04 07:13 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2012-06-04 07:13:13 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
File: description (2.57 KB, text/plain)
2012-06-03 10:19 EDT, youzhihong
no flags Details

  None (edit)
Description youzhihong 2012-06-03 10:19:33 EDT
libreport version: 2.0.10
executable:     /usr/bin/python2.7
hashmarkername: setroubleshoot
kernel:         3.3.7-1.fc17.i686.PAE
time:           2012年06月03日 星期日 22时19分07秒

description:    Binary file, 2627 bytes
Comment 1 youzhihong 2012-06-03 10:19:37 EDT
Created attachment 588871 [details]
File: description
Comment 2 Miroslav Grepl 2012-06-04 07:13:13 EDT

*** This bug has been marked as a duplicate of bug 824438 ***

Note You need to log in before you can comment on or make changes to this bug.