Bug 828267 - rubygem-gettext_i18n_rails-0.6.6 is available
rubygem-gettext_i18n_rails-0.6.6 is available
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: rubygem-gettext_i18n_rails (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Bohuslav "Slavek" Kabrda
Fedora Extras Quality Assurance
: FutureFeature, Triaged
: 781430 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-06-04 09:30 EDT by Upstream Release Monitoring
Modified: 2012-07-27 09:53 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-07-27 09:53:17 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Upstream Release Monitoring 2012-06-04 09:30:51 EDT
Latest upstream release: 0.6.1
Current version in Fedora Rawhide: 0.4.0
URL: http://rubygems.org/api/v1/gems/gettext_i18n_rails.json

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring
Comment 1 Upstream Release Monitoring 2012-06-16 06:27:04 EDT
Latest upstream release: 0.6.2
Current version in Fedora Rawhide: 0.4.0
URL: http://rubygems.org/api/v1/gems/gettext_i18n_rails.json

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring
Comment 2 Upstream Release Monitoring 2012-06-16 17:21:45 EDT
Latest upstream release: 0.6.5
Current version in Fedora Rawhide: 0.4.0
URL: http://rubygems.org/api/v1/gems/gettext_i18n_rails.json

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring
Comment 3 Bohuslav "Slavek" Kabrda 2012-06-20 08:44:36 EDT
*** Bug 781430 has been marked as a duplicate of this bug. ***
Comment 4 Upstream Release Monitoring 2012-06-22 10:49:28 EDT
Latest upstream release: 0.6.6
Current version in Fedora Rawhide: 0.4.0
URL: http://rubygems.org/api/v1/gems/gettext_i18n_rails.json

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring

Note You need to log in before you can comment on or make changes to this bug.