This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 829135 - SELinux is preventing system-config-s from 'read' accesses on the file /etc/samba/smb.conf.
SELinux is preventing system-config-s from 'read' accesses on the file /etc/s...
Status: CLOSED DUPLICATE of bug 829138
Product: Fedora
Classification: Fedora
Component: selinux-policy (Show other bugs)
17
i686 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Miroslav Grepl
Fedora Extras Quality Assurance
abrt_hash:532ed4f9504dc9d9ca5cbef4a1f...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-06-06 00:58 EDT by Rafal Boruc
Modified: 2012-06-07 14:41 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-06-07 14:41:05 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: description (2.29 KB, text/plain)
2012-06-06 00:58 EDT, Rafal Boruc
no flags Details

  None (edit)
Description Rafal Boruc 2012-06-06 00:58:34 EDT
libreport version: 2.0.10
executable:     /usr/bin/python2.7
hashmarkername: setroubleshoot
kernel:         3.3.7-1.fc17.i686
time:           Ε›ro, 6 cze 2012, 05:58:16

description:    Binary file, 2343 bytes
Comment 1 Rafal Boruc 2012-06-06 00:58:37 EDT
Created attachment 589710 [details]
File: description
Comment 2 Daniel Walsh 2012-06-07 14:41:05 EDT

*** This bug has been marked as a duplicate of bug 829138 ***

Note You need to log in before you can comment on or make changes to this bug.