Bug 829136 - SELinux is preventing system-config-s from 'getattr' accesses on the file /etc/samba/smb.conf.
SELinux is preventing system-config-s from 'getattr' accesses on the file /et...
Status: CLOSED DUPLICATE of bug 829138
Product: Fedora
Classification: Fedora
Component: selinux-policy (Show other bugs)
17
i686 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Miroslav Grepl
Fedora Extras Quality Assurance
abrt_hash:95739452accf23554d5510ddb6b...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-06-06 00:59 EDT by Rafal Boruc
Modified: 2012-06-07 14:40 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-06-07 14:40:57 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: description (2.31 KB, text/plain)
2012-06-06 00:59 EDT, Rafal Boruc
no flags Details

  None (edit)
Description Rafal Boruc 2012-06-06 00:59:07 EDT
libreport version: 2.0.10
executable:     /usr/bin/python2.7
hashmarkername: setroubleshoot
kernel:         3.3.7-1.fc17.i686
time:           Ε›ro, 6 cze 2012, 05:58:50

description:    Binary file, 2366 bytes
Comment 1 Rafal Boruc 2012-06-06 00:59:10 EDT
Created attachment 589711 [details]
File: description
Comment 2 Daniel Walsh 2012-06-07 14:40:57 EDT

*** This bug has been marked as a duplicate of bug 829138 ***

Note You need to log in before you can comment on or make changes to this bug.