Bug 829806 - [Intel 6.5 Feature] Sync libhbalinux with upstream
[Intel 6.5 Feature] Sync libhbalinux with upstream
Status: CLOSED DUPLICATE of bug 829810
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: libhbalinux (Show other bugs)
6.4
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Petr Šabata
Red Hat Kernel QE team
: FutureFeature
Depends On:
Blocks: 840699
  Show dependency treegraph
 
Reported: 2012-06-07 11:19 EDT by Robert Love
Modified: 2013-04-08 08:45 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-04-04 13:33:13 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Robert Love 2012-06-07 11:19:12 EDT
Commit ID to be provided on feature submission date.
Comment 3 Robert Love 2013-04-04 13:27:11 EDT
Let's close this duplicate as per Petr's comment in 829810.
Comment 4 Robert Love 2013-04-04 13:33:13 EDT

*** This bug has been marked as a duplicate of bug 829810 ***

Note You need to log in before you can comment on or make changes to this bug.