Bug 830044 - HWCERT: SuperServer 6037R-72RFT [NEEDINFO] [Goto Cert]
HWCERT: SuperServer 6037R-72RFT
Status: CLOSED CURRENTRELEASE
Product: Red Hat Hardware Certification
Classification: Red Hat
Component: Red Hat Enterprise Linux (Show other bugs)
6
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Red Hat Hardware Certification
default-tam-list@redhat.com
http://www.supermicro.com.tw/products...
SuperServer
:
: 871349 871351 902584 (view as bug list)
Depends On:
Blocks: 871349 1138081
  Show dependency treegraph
 
Reported: 2012-06-08 00:40 EDT by smc_cert
Modified: 2016-08-26 22:11 EDT (History)
0 users

See Also:
Fixed In Version: RHEL6.2
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed:
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
yxue: needinfo? (gss-backline-tam)


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Certification Workflow Engine(Live) 830044 None None None 2016-08-26 22:11 EDT

  None (edit)
Comment 35 Jianwei Weng 2012-10-30 22:34:01 EDT
*** Bug 871351 has been marked as a duplicate of this bug. ***
Comment 36 Jianwei Weng 2012-10-31 01:01:43 EDT
*** Bug 871349 has been marked as a duplicate of this bug. ***
Comment 37 Yunlong Xue 2013-01-22 21:25:24 EST
*** Bug 902584 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.