This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 830087 - version wrong and requires rebuild
version wrong and requires rebuild
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: libvirt-qmf (Show other bugs)
6.3
Unspecified Unspecified
urgent Severity urgent
: rc
: ---
Assigned To: Jeff Peeler
nobody nobody
: ZStream
Depends On: 828957 893672 894155
Blocks:
  Show dependency treegraph
 
Reported: 2012-06-08 03:49 EDT by RHEL Product and Program Management
Modified: 2016-04-26 11:53 EDT (History)
5 users (show)

See Also:
Fixed In Version: libvirt-qmf-0.3.0-8.el6_3
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-06-21 01:50:21 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
jpeeler: needinfo-


Attachments (Terms of Use)

  None (edit)
Description RHEL Product and Program Management 2012-06-08 03:49:12 EDT
This bug has been copied from bug #828957 and has been proposed
to be backported to 6.3 z-stream (EUS).
Comment 7 errata-xmlrpc 2012-06-21 01:50:21 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2012-1001.html

Note You need to log in before you can comment on or make changes to this bug.