Bug 830453 - FTBFS erlang-basho_metrics due to quite old boost
FTBFS erlang-basho_metrics due to quite old boost
Status: CLOSED WONTFIX
Product: Fedora EPEL
Classification: Fedora
Component: erlang-basho_metrics (Show other bugs)
el6
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Peter Lemenkov
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-06-09 15:07 EDT by Peter Lemenkov
Modified: 2013-01-25 07:59 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-01-25 07:59:24 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Peter Lemenkov 2012-06-09 15:07:33 EDT
Subj.
Comment 1 Peter Lemenkov 2013-01-25 07:59:24 EST
WONTFIX. Riak doesn't use it since 1.2.x so why bother?

Note You need to log in before you can comment on or make changes to this bug.