Bug 831518 - Can't adapt message with no method
Can't adapt message with no method
Status: CLOSED WONTFIX
Product: Red Hat Enterprise MRG
Classification: Red Hat
Component: qpid-cpp (Show other bugs)
2.1.2
i686 Unspecified
medium Severity medium
: ---
: ---
Assigned To: Gordon Sim
MRG Quality Engineering
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-06-13 04:19 EDT by Leonid Zhaldybin
Modified: 2014-11-09 17:38 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2014-01-23 10:54:16 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 Gordon Sim 2014-01-23 10:54:16 EST
Don't think we've seen this again. Given the age of the bug I think we should close it since no work is being done on it anyway.

Note You need to log in before you can comment on or make changes to this bug.