Bug 832311 - HWCERT: Express5800 E120d-M [Goto Cert]
HWCERT: Express5800 E120d-M
Status: CLOSED CURRENTRELEASE
Product: Red Hat Hardware Certification
Classification: Red Hat
Component: Red Hat Enterprise Linux (Show other bugs)
5
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Red Hat Hardware Certification
Masayoshi Yamazaki
http://www.express.nec.co.jp/linux/sp...
Express5800
:
: 855712 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-06-15 02:31 EDT by yuka sakai
Modified: 2016-08-26 23:12 EDT (History)
1 user (show)

See Also:
Fixed In Version: RHEL5.8
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed:
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Knowledge Base (Solution) 149943 None None None Never
Certification Workflow Engine(Live) 832311 None None None 2016-08-26 23:12 EDT

  None (edit)
Comment 41 Yunlong Xue 2012-09-11 01:37:51 EDT
*** Bug 855712 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.