Bug 832409 - JbossEAP document does not exist in /community/developers/technologies page.
JbossEAP document does not exist in /community/developers/technologies page.
Status: CLOSED DUPLICATE of bug 832408
Product: OpenShift Origin
Classification: Red Hat
Component: Website (Show other bugs)
2.x
Unspecified Unspecified
unspecified Severity low
: ---
: ---
Assigned To: Clayton Coleman
libra bugs
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-06-15 06:55 EDT by mcao
Modified: 2015-05-14 21:11 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-06-15 09:28:58 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description mcao 2012-06-15 06:55:15 EDT
Description of problem:

We have an application of JbossEAP on devenv_1844,but I found that JbossEAP document does not exist in /community/developers/technologies page.

Version-Release number of selected component (if applicable):
devenv_1844

How reproducible:
always

Steps to Reproduce:
1.Go to /community/developers/technologies page
2.
3.
  
Actual results:
JbossEAP document does not exist in /community/developers/technologies page.

Expected results:
There should exist a document about JbossEAP.

Additional info:
Comment 1 Xiaoli Tian 2012-06-15 09:28:58 EDT

*** This bug has been marked as a duplicate of bug 832408 ***

Note You need to log in before you can comment on or make changes to this bug.