Bug 832645 - ack-2.00b05 is available
ack-2.00b05 is available
Status: CLOSED DUPLICATE of bug 892898
Product: Fedora
Classification: Fedora
Component: ack (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Robin Lee
Fedora Extras Quality Assurance
: FutureFeature, Reopened, Triaged
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-06-16 05:21 EDT by Upstream Release Monitoring
Modified: 2013-01-08 03:08 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-01-08 03:08:56 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Upstream Release Monitoring 2012-06-16 05:21:34 EDT
Latest upstream release: 2.00a01
Current version in Fedora Rawhide: 1.96
URL: http://search.cpan.org/dist/ack/

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring
Comment 1 Upstream Release Monitoring 2012-12-26 14:33:14 EST
Latest upstream release: 2.00b02
Current version in Fedora Rawhide: 1.96
URL: http://search.cpan.org/dist/ack/

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring
Comment 2 Upstream Release Monitoring 2012-12-29 05:56:17 EST
Latest upstream release: 2.00b03
Current version in Fedora Rawhide: 1.96
URL: http://search.cpan.org/dist/ack/

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring
Comment 3 Upstream Release Monitoring 2013-01-07 04:21:59 EST
Latest upstream release: 2...0.0.b.0.5
Current version in Fedora Rawhide: 1.96
URL: http://search.cpan.org/dist/ack/

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring
Comment 4 Upstream Release Monitoring 2013-01-07 05:00:39 EST
Latest upstream release: 2.00b05
Current version in Fedora Rawhide: 1.96
URL: http://search.cpan.org/dist/ack/

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring
Comment 5 Robin Lee 2013-01-08 03:08:56 EST

*** This bug has been marked as a duplicate of bug 892898 ***

Note You need to log in before you can comment on or make changes to this bug.