Bug 833344 - wireshark-1.8.0rc2 is available
wireshark-1.8.0rc2 is available
Status: CLOSED DUPLICATE of bug 834615
Product: Fedora
Classification: Fedora
Component: wireshark (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Jan Safranek
Fedora Extras Quality Assurance
: FutureFeature, Triaged
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-06-19 05:23 EDT by Upstream Release Monitoring
Modified: 2016-12-07 10:20 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-06-21 04:50:37 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Upstream Release Monitoring 2012-06-19 05:23:48 EDT
Latest upstream release: 1.8.0rc2
Current version in Fedora Rawhide: 1.6.8
URL: http://sourceforge.net/api/file/index/project-name/wireshark/mtime/desc/limit/100/rss

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring
Comment 1 Peter Lemenkov 2016-12-07 10:20:21 EST

*** This bug has been marked as a duplicate of bug 834615 ***

Note You need to log in before you can comment on or make changes to this bug.