This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 833401 - rebase to latest version of scl-utils
rebase to latest version of scl-utils
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: scl-utils (Show other bugs)
5.9
Unspecified Unspecified
high Severity unspecified
: rc
: ---
Assigned To: Jindrich Novy
Lukas Zachar
: Rebase
Depends On:
Blocks: 833446
  Show dependency treegraph
 
Reported: 2012-06-19 08:29 EDT by Marcela Mašláňová
Modified: 2013-01-08 02:24 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
: 833446 (view as bug list)
Environment:
Last Closed: 2013-01-08 02:24:51 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Marcela Mašláňová 2012-06-19 08:29:39 EDT
We need latest release of scl-utils, which bring new features. The scl-utils package will be in sync with RHEL-6 version.
Comment 1 Jindrich Novy 2012-06-22 10:26:46 EDT
scl-utils-20120613 is now imported to 5.9 branch.
Comment 5 errata-xmlrpc 2013-01-08 02:24:51 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHEA-2013-0049.html

Note You need to log in before you can comment on or make changes to this bug.