Bug 834003 - HWCERT: HP WORKSTATION Z220 CMT [Goto Cert]
HWCERT: HP WORKSTATION Z220 CMT
Status: CLOSED CURRENTRELEASE
Product: Red Hat Hardware Certification
Classification: Red Hat
Component: Red Hat Enterprise Linux (Show other bugs)
5
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Red Hat Hardware Certification
Chris Tatman
http://h18002.www1.hp.com/products/qu...
HP WORKSTATION
:
: 866625 (view as bug list)
Depends On: 852542 858014
Blocks:
  Show dependency treegraph
 
Reported: 2012-06-20 10:53 EDT by Jeff Burrell
Modified: 2012-10-16 22:45 EDT (History)
0 users

See Also:
Fixed In Version: RHEL5.8
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed:
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Knowledge Base (Article) 230073 None None None Never

  None (edit)
Comment 79 Jianwei Weng 2012-10-16 22:45:33 EDT
*** Bug 866625 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.