Bug 83439 - [GinGin beta 4] - non-anonymous FTP fails -- cannot find hdlist
Summary: [GinGin beta 4] - non-anonymous FTP fails -- cannot find hdlist
Status: CLOSED DUPLICATE of bug 83438
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda   
(Show other bugs)
Version: 9
Hardware: All
OS: Linux
high
high
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact: Mike McLean
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-02-04 15:24 UTC by Larry Troan
Modified: 2016-04-18 09:39 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:51:35 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Larry Troan 2003-02-04 15:24:26 UTC
When performing a non-anonymous FTP install, the install will fail trying to
find the hdlist. tty3 shows a corrupted ftp path name for finding the hdlist. 
----------
Action by: jhull
Issue Registered

ISSUE TRACKER 14909 opened as sev 1 against gingin beta4.

Comment 1 Larry Troan 2003-02-04 16:25:25 UTC
THIS IS DUP OF BUGZILLA 83438. TRYING TO MULTITASK THIS MORNING WITH BUGZILLA UP
AND DOWN.... AND THIS WAS THE RESULT. SORRY

CLOSING AS DUP OF 83438.

*** This bug has been marked as a duplicate of 83438 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:51:35 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.