Bug 834615 - wireshark-1.8.0 is available
wireshark-1.8.0 is available
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: wireshark (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Jan Safranek
Fedora Extras Quality Assurance
: FutureFeature, Triaged
: 752400 810629 829987 833344 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-06-22 11:07 EDT by Upstream Release Monitoring
Modified: 2016-12-07 10:20 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-06-26 10:10:46 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Upstream Release Monitoring 2012-06-22 11:07:33 EDT
Latest upstream release: 1.8.0
Current version in Fedora Rawhide: 1.6.8
URL: http://sourceforge.net/api/file/index/project-name/wireshark/mtime/desc/limit/100/rss

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring
Comment 1 Peter Lemenkov 2016-12-07 10:19:56 EST
*** Bug 752400 has been marked as a duplicate of this bug. ***
Comment 2 Peter Lemenkov 2016-12-07 10:20:02 EST
*** Bug 810629 has been marked as a duplicate of this bug. ***
Comment 3 Peter Lemenkov 2016-12-07 10:20:15 EST
*** Bug 829987 has been marked as a duplicate of this bug. ***
Comment 4 Peter Lemenkov 2016-12-07 10:20:21 EST
*** Bug 833344 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.