Bug 834968 - soft lockup when Shutdown the guest after dd
soft lockup when Shutdown the guest after dd
Status: CLOSED DUPLICATE of bug 807515
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: kvm (Show other bugs)
5.8
x86_64 Linux
medium Severity high
: rc
: ---
Assigned To: Virtualization Maintenance
Virtualization Bugs
:
Depends On: 802600
Blocks: 807515
  Show dependency treegraph
 
Reported: 2012-06-24 22:32 EDT by yunpingzheng
Modified: 2013-01-09 20:02 EST (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 802600
Environment:
Last Closed: 2012-06-24 23:06:36 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
call trace (20.20 KB, application/octet-stream)
2012-06-24 22:34 EDT, yunpingzheng
no flags Details

  None (edit)
Comment 1 yunpingzheng 2012-06-24 22:34:11 EDT
Created attachment 594085 [details]
call trace
Comment 2 Suqin Huang 2012-06-24 23:06:36 EDT

*** This bug has been marked as a duplicate of bug 807515 ***

Note You need to log in before you can comment on or make changes to this bug.