Bug 838306 - perl-Dancer-1.3096 is available
perl-Dancer-1.3096 is available
Status: CLOSED DUPLICATE of bug 838485
Product: Fedora
Classification: Fedora
Component: perl-Dancer (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Jitka Plesnikova
Fedora Extras Quality Assurance
: FutureFeature, Triaged
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-07-08 07:09 EDT by Upstream Release Monitoring
Modified: 2012-07-09 06:46 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-07-09 06:46:00 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Upstream Release Monitoring 2012-07-08 07:09:29 EDT
Latest upstream release: 1.3096
Current version in Fedora Rawhide: 1.3095
URL: http://search.cpan.org/dist/Dancer/

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring
Comment 1 Jitka Plesnikova 2012-07-09 06:46:00 EDT

*** This bug has been marked as a duplicate of bug 838485 ***

Note You need to log in before you can comment on or make changes to this bug.