Bug 838452 - Include instructions for disabling dnsmasq
Include instructions for disabling dnsmasq
Status: CLOSED DUPLICATE of bug 838453
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: doc-Virtualization_Host_Configuration_and_Guest_Installation_Gui (Show other bugs)
6.4
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Dayle Parker
ecs-bugs
: Documentation
Depends On: 817451
Blocks:
  Show dependency treegraph
 
Reported: 2012-07-09 03:14 EDT by Dayle Parker
Modified: 2015-09-27 22:05 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-07-09 22:04:34 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Dayle Parker 2012-07-09 03:14:01 EDT
Include a procedure (or include a reference to one in another guide) for disabing dnsmasq in this section:

http://docs.redhat.com/docs/en-US/Red_Hat_Enterprise_Linux/6/html/Virtualization_Host_Configuration_and_Guest_Installation_Guide/App_Virt_Net_Not_Starting.html

BZ #817451 was originally created to create documentation for this process.
Comment 1 Dayle Parker 2012-07-09 22:04:34 EDT
Closing as duplicate of BZ#838453.

*** This bug has been marked as a duplicate of bug 838453 ***

Note You need to log in before you can comment on or make changes to this bug.