Bug 838492 - [RFE] Enable/disable smartcard
[RFE] Enable/disable smartcard
Status: CLOSED DUPLICATE of bug 802736
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: RFEs (Show other bugs)
3.1.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Tomas Jelinek
Yaniv Kaul
virt
: FutureFeature
Depends On: 567139
Blocks: 600864
  Show dependency treegraph
 
Reported: 2012-07-09 05:11 EDT by Andrew Cathrow
Modified: 2014-09-07 18:55 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-09-27 07:00:31 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Andrew Cathrow 2012-07-09 05:11:08 EDT
Allow smart card to be configured per VM.

User should be able to enable virtual smart card reader per vm.
Comment 1 David Jaša 2012-07-31 03:59:56 EDT
*** Bug 802736 has been marked as a duplicate of this bug. ***
Comment 2 Michal Skrivanek 2012-09-27 07:00:31 EDT
per itamar's request:-)

*** This bug has been marked as a duplicate of bug 802736 ***

Note You need to log in before you can comment on or make changes to this bug.