Bug 838762 - HWCERT: Aspen 2112T [NEEDINFO] [Goto Cert]
HWCERT: Aspen 2112T
Status: CLOSED CURRENTRELEASE
Product: Red Hat Hardware Certification
Classification: Red Hat
Component: Red Hat Enterprise Linux (Show other bugs)
5
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Red Hat Hardware Certification
default-tam-list@redhat.com
http://www.wiwynn.com/Aspen2112Tdatas...
Aspen
:
: 920968 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-07-09 23:14 EDT by Axl Chee
Modified: 2016-09-17 08:41 EDT (History)
0 users

See Also:
Fixed In Version: RHEL5.8
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed:
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
yxue: needinfo? (gss-backline-tam)


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Certification Workflow Engine(Live) 838762 None None None 2016-09-17 08:41 EDT

  None (edit)
Comment 15 Jianwei Weng 2013-03-13 07:25:48 EDT
*** Bug 920968 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.