Bug 840263 - broken graphic link
broken graphic link
Status: CLOSED DUPLICATE of bug 834725
Product: OpenShift Origin
Classification: Red Hat
Component: Website (Show other bugs)
2.x
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Clayton Coleman
libra bugs
:
: 840262 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-07-15 00:58 EDT by John Poelstra
Modified: 2015-05-14 21:12 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-07-15 16:48:08 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
screenshot (59.98 KB, image/png)
2012-07-15 00:59 EDT, John Poelstra
no flags Details

  None (edit)
Description John Poelstra 2012-07-15 00:58:07 EDT
Description of problem:
broken graphic link for blog.  See screen shot
Comment 1 John Poelstra 2012-07-15 00:59:28 EDT
Created attachment 598284 [details]
screenshot
Comment 2 Clayton Coleman 2012-07-15 16:48:08 EDT

*** This bug has been marked as a duplicate of bug 834725 ***
Comment 3 Clayton Coleman 2012-07-15 16:48:17 EDT
*** Bug 840262 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.