Bug 840847 - (MPO-5.9-REMOVE) man-pages-overrides 5.9 remove bug tracker
man-pages-overrides 5.9 remove bug tracker
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: man-pages-overrides (Show other bugs)
5.9
All Linux
medium Severity medium
: rc
: ---
Assigned To: Peter Schiffer
Iveta Wiedermann
:
Depends On: 749214 760552 845065 845066
Blocks:
  Show dependency treegraph
 
Reported: 2012-07-17 07:32 EDT by Peter Schiffer
Modified: 2013-01-08 02:37 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
No Documentation needed
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-01-08 02:37:20 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Peter Schiffer 2012-07-17 07:32:57 EDT
This is a tracker for removed ManPageChange bugs from m-p-o package which were fixed in original components in RHEL-5.9 (see https://url.corp.redhat.com/mpo-rst )
Comment 1 RHEL Product and Program Management 2012-07-17 07:48:20 EDT
This request was evaluated by Red Hat Product Management for inclusion
in a Red Hat Enterprise Linux release.  Product Management has
requested further review of this request by Red Hat Engineering, for
potential inclusion in a Red Hat Enterprise Linux release for currently
deployed products.  This request is not yet committed for inclusion in
a release.
Comment 3 Peter Schiffer 2012-07-17 09:23:21 EDT
    Technical note added. If any revisions are required, please edit the "Technical Notes" field
    accordingly. All revisions will be proofread by the Engineering Content Services team.
    
    New Contents:
No Documentation needed
Comment 8 errata-xmlrpc 2013-01-08 02:37:20 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-0073.html

Note You need to log in before you can comment on or make changes to this bug.