Bug 84203 - /mnt/sysimage/var/tmp/util-linux-2.11r-10.i386.rpm is not opened.
/mnt/sysimage/var/tmp/util-linux-2.11r-10.i386.rpm is not opened.
Status: CLOSED CURRENTRELEASE
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
8.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-02-13 08:55 EST by meng412229
Modified: 2007-04-18 12:51 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-08-24 14:27:37 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description meng412229 2003-02-13 08:55:47 EST
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.0)

Description of problem:
when setuping...
/mnt/sysimage/var/tmp/util-linux-2.11r-10.i386.rpm is not opened.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1./mnt/sysimage/var/tmp/util-linux-2.11r-10.i386.rpm is not opened.
2.
3.
    

Additional info:
Comment 1 Harald Hoyer 2004-08-24 04:21:01 EDT
this bug seems very unrelated to units... 
reassinging to anaconda, as this is the installer, which copes with
such pathnames.
Also, this bug report may be closed, due to its age!
Comment 2 Jeremy Katz 2004-08-24 14:27:37 EDT
Probably a bad cd.  If you can reproduce with newer releases, feel
free to file a new bug.

Note You need to log in before you can comment on or make changes to this bug.