Bug 842366 - Dynamic data is not syncing to slave when use-rsync-xattrs option is used in geo-rep
Dynamic data is not syncing to slave when use-rsync-xattrs option is used in ...
Status: CLOSED ERRATA
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: geo-replication (Show other bugs)
2.0
x86_64 Linux
urgent Severity urgent
: ---
: ---
Assigned To: Venky Shankar
Sudhir D
:
Depends On: 842330
Blocks:
  Show dependency treegraph
 
Reported: 2012-07-23 11:03 EDT by Scott Haines
Modified: 2015-01-22 10:29 EST (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 842330
Environment:
Last Closed: 2012-07-27 11:53:29 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 errata-xmlrpc 2012-07-27 11:53:29 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2012-1120.html

Note You need to log in before you can comment on or make changes to this bug.