Bug 84321 - Addition of greek dictionary for aspell
Summary: Addition of greek dictionary for aspell
Status: CLOSED DUPLICATE of bug 84320
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: aspell   
(Show other bugs)
Version: 8.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Eido Inoue
QA Contact: Ben Levenson
URL:
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-02-14 13:07 UTC by Nikos Charonitakis
Modified: 2007-04-18 16:51 UTC (History)
0 users

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:51:48 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Nikos Charonitakis 2003-02-14 13:07:35 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Win 9x 4.90; en-US; rv:1.0.1) Gecko/20020826

Description of problem:
can you add greek dictionary for aspell
there is one available
ftp://ftp.gnu.org/gnu/aspell/aspell-el-0.50-3.tar.bz2

if you need more info i ll contact with the developer

Nikos Charonitakis


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.none
2.none
3.none
    

Additional info:

Comment 1 Nikos Charonitakis 2003-02-14 13:37:00 UTC

*** This bug has been marked as a duplicate of 84320 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:51:48 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.