Bug 8441 - blank terminal windows on SiS 6386 adapter after install
Summary: blank terminal windows on SiS 6386 adapter after install
Status: CLOSED DUPLICATE of bug 7769
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: XFree86 (Show other bugs)
(Show other bugs)
Version: 6.1
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Preston Brown
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-01-13 09:26 UTC by Kirk Holz
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-01-13 16:18:49 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Kirk Holz 2000-01-13 09:26:48 UTC
(this is just terminal windows, not the monitor itself)
I've tried myriad different resolutions and colour depths, (all the
available options) and Gnome and KDE Xwindows environments but no matter
what I do all my X terminals come up with the text and the background as
the same colour after installation. (You can imagine it's a bit of a
problem not to be able to see any of the text-based windows such as xterm

Comment 1 Preston Brown 2000-01-13 16:18:59 UTC
*** This bug has been marked as a duplicate of 7769 ***


Note You need to log in before you can comment on or make changes to this bug.